Forum Replies Created

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • in reply to: APC UPS not found #10025
    NorCalTechSupport
    Participant

    Okay, I am back and still not getting anything APC connected.  I went and picked up an APC Smart UPS 1000 (50 pounds) and brought it to my office and I tried both UPS and network cable straight between PC & UPS but still I don’t believe OPMONis is seeing my APC UPS.  I am running Windows 7 Enterprise Edition with an i5 processor.  If anyone has any ideas or a short list of what will work please respond.

    I do have one more request and that is it possible to have OPMONis do a SSH conection with username & password to a SAN and then ussue a shut down safely message?  That would make this a very useful tool.

    Thanks group.

    in reply to: Known Issues #10023
    NorCalTechSupport
    Participant

    Good morning OPMONis.

    How does OPMONis shutdown the Free ESXi 5.5 host? 

    Can we change the command that is given?  I have a command that will gracefully shutdown all VMs and then power off the host.

    Is there a way to SSH into other devices such as a SAN and issue a shutdown command??? Please say yes.  Also a 10 minute delay would be nice for items like the SAN as it will definately be busy writing data when a couple of dozen VMs all say good night.

    I would love it if your website or manual had some pictures.  What is a battery supposed to look like? WMI?

Viewing 2 posts - 1 through 2 (of 2 total)