Home Forums Support Prerequisites All OPMONis needs…

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #10005
    Bernd Holzer
    Keymaster

    … is the .NET Framework.

    Because OPMONis is developed with the .NET Framework it requires the .NET runtime 4.5 to be installed on your system.

     

Viewing 1 post (of 1 total)
  • You must be logged in to reply to this topic.